<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de">

<head>
    <script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_t3_blank/';
var isRTL = false;
</script>

  <base href="http://www.vinschgerwind.it/gesellschaft-artkel-vinschgau/allgemein-vereine/12082-koatlacker-nikolausumzug-prad" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Koatlacker Nikolausumzug Prad" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Koatlacker Nikolausumzug" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Koatlacker Nikolausumzug</title>
  <link href="/component/jcomments/feed/com_content/12082" rel="alternate" type="application/rss+xml" title="Koatlacker Nikolausumzug" />
  <link href="http://www.vinschgerwind.it/component/search/?Itemid=62&amp;catid=42&amp;id=12082&amp;format=opensearch" rel="search" title="Suchen VinschgerWind" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/cache/joomessLibrary/9006b7195da7eb0a3f5e3c071df4da1d.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/shadow/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_acymailing/css/module_default.css" type="text/css" />
  <link rel="stylesheet" href="/media/joomgallery/css/joom_settings.css" type="text/css" />
  <link rel="stylesheet" href="/media/joomgallery/css/joomgallery.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_joomimg/css/mod_joomimg.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/addons.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/usertools.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/menu/mega.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_t3_blank/css/typo.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_t3_blank/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_t3_blank/css/menu/mega.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_t3_blank/themes/user_theme/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_t3_blank/themes/user_theme/css/menu/mega.css" type="text/css" />
  <style type="text/css">

#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}

        a.flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/16a.png');}
        a.flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/16.png');}
        a.flag img {border:0;}
        a.alt_flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flagsa.png');}
        a.alt_flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flags.png');}
        a.alt_flag img {border:0;}
    .joomimg211_imgct {
width:100% !important;
float:left;
}
.joomimg211_img {
display:block;
text-align:center!important;
vertical-align:top!important;
}
.joomimg211_txt {
clear:both;text-align:center!important;
vertical-align:top!important;
}

  </style>
  <script src="/cache/joomessLibrary/9f4f3190175ee1bd2d371beeb5032ae1.js" type="text/javascript"></script>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?2ee2100a9127451a41de5a4c2c62e127" type="text/javascript"></script>
  <script src="/plugins/system/jat3/jat3/base-themes/default/js/core.js" type="text/javascript"></script>
  <script src="/plugins/system/jat3/jat3/base-themes/default/js/menu/mega.js" type="text/javascript"></script>
  <script src="/media/com_acymailing/js/acymailing_module.js?v=550" type="text/javascript"></script>
  <script type="text/javascript">
jVS.conf = {"site":"http:\/\/www.vinschgerwind.it\/","time":1513180351,"admin":false,"lang":"de-DE","token":"1c79617ee27a83bdb190ff011900bc49","legacy":false,"executionTime":56,"polls":[]}jVS.conf.polls[122] = {"id":122,"cur_answer":null};window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Name';
				acymailing['NAME_MISSING'] = 'Bitte Namen eingeben';
				acymailing['EMAILCAPTION'] = 'E-Mail';
				acymailing['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
				acymailing['ACCEPT_TERMS'] = 'Bitte die Nutzungsbedingungen lesen';
				acymailing['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
				acymailing['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
  </script>

<!--[if ie]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/templates/ja_t3_blank/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 




<link href="/plugins/system/jat3/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    
    <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Helvetica:&amp;subset=" />

<style type="text/css">
/*dynamic css*/
    body#bd,
    div.logo-text h1 a,
    div.ja-moduletable h3, div.moduletable h3,
    div.ja-module h3, div.module h3,
    h1.componentheading, .componentheading,
    .contentheading,
    .article-content h1,
    .article-content h2,
    .article-content h3,
    .article-content h4,
    .article-content h5,
    .article-content h6
    {font-family: 'Helvetica';}
    #ja-splitmenu,
    #jasdl-mainnav,
    #ja-cssmenu li,
    #ja-megamenu ul.level0
    {font-family: 'Helvetica';}
    #ja-subnav,
    #jasdl-subnav,
    #ja-cssmenu li li,
    #ja-megamenu ul.level1
    {font-family: 'Helvetica';}
    h1.componentheading, .componentheading
    {font-family: 'Helvetica';}
    .contentheading,
    .article-content h1,
    .article-content h2,
    .article-content h3,
    .article-content h4,
    .article-content h5,
    .article-content h6
    {font-family: 'Helvetica'; }
    div.ja-moduletable h3, div.moduletable h3,
    div.ja-module h3, div.module h3
    {font-family: 'Helvetica';}

    body.bd .main {width: 980px;}
    body.bd #ja-wrapper {min-width: 980px;}
</style>


<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22953183-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

</head>

<body id="bd" class="bd fs3 com_content">
<a name="Top" id="Top"></a>
<div id="ja-wrapper">


                <div id="ja-topsl2"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <!-- SPOTLIGHT -->
<div class="ja-box column ja-box-left" style="width: 25%;">
    	<div class="ja-moduletable moduletable  clearfix" id="Mod145">
						<div class="ja-box-ct clearfix">
		<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/21" target="_blank"
							title="terra_kulturkalender">
							<img
								src="http://www.vinschgerwind.it/images/banners/terra_banner.jpg"
								alt="terra_kulturkalender"
								width ="237"								height ="70"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
    </div>
	
</div>
<div class="ja-box column ja-box-center" style="width: 25%;">
    	<div class="ja-moduletable moduletable  clearfix" id="Mod191">
						<div class="ja-box-ct clearfix">
		<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/49" target="_blank"
							title="Maschinenring_Schweiz_Personalverleih">
							<img
								src="http://www.vinschgerwind.it/images/banners/maschinenring_banner_rahmen_n.gif"
								alt="Maschinenring Schweiz Personalverleih"
								width ="230"								height ="70"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
    </div>
	
</div>
<div class="ja-box column ja-box-center" style="width: 25%;">
    	<div class="ja-moduletable moduletable  clearfix" id="Mod209">
						<div class="ja-box-ct clearfix">
		<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/57" target="_blank"
							title="Telmekom">
							<img
								src="http://www.vinschgerwind.it/images/banners/telmekom_banner.jpg"
								alt="Telmekom Networks"
								width ="230"								height ="70"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
    </div>
	
</div>
<div class="ja-box column ja-box-right" style="width: 25%;">
    	<div class="ja-moduletable moduletable  clearfix" id="Mod148">
						<div class="ja-box-ct clearfix">
		<div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.vinschgerwind.it/images/banners/werbung.jpg"
						alt="Werbung"
						width ="223"						height ="66"					/>
											<div class="clr"></div>
	</div>

</div>
		</div>
    </div>
	
</div>
<!-- SPOTLIGHT -->

<script type="text/javascript">
    window.addEvent('load', function (){ equalHeight ('#ja-topsl2 .ja-box') });
</script>                </div>
                            </div>
                        </div>
            <div id="ja-header"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                
		<h1 class="logo">
		<a href="/index.php" title="VinschgerWind"><span>VinschgerWind</span></a>
	</h1>
		
		<div id="ja-search">
		<form action="/gesellschaft-artkel-vinschgau/allgemein-vereine" method="post" class="search">
		<label for="mod-search-searchword">Suchen...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="62" />
</form>

	</div>
		
	
	                </div>
                            </div>
                        </div><div id="ja-obermenu"
            	class="wrap ">
                   <div class="main clearfix">
               	<div class="ja-obermenu">		
<ul class="menu">
<li class="item-223"><a href="/weblinks-vinschgau-suedtirol" >Vinschgau-Links</a></li><li class="item-346"><a href="/newsletter-vinschgerwind-zeitung" target="_blank" >Newsletter</a></li><li class="item-83"><a href="/fotogallerien-aktuelle-fotos-photogallerien" >Fotogalerien</a></li><li class="item-53"><a href="/sonderausgabe-vinschgerwind-sommerwind-winterwind" >Sonderausgaben</a></li><li class="item-110"><a href="/terra-raetica" >TerraRaetica</a></li><li class="item-79"><a href="/nationalpark-stilfserjoch" >Nationalpark Stilfserjoch</a></li><li class="item-55"><a href="/nachrichten-meldungen-news-rss-feeds" >Welt-Nachrichten</a></li><li class="item-152"><a href="/videos-vinschgerwind" >Videos</a></li><li class="item-564"><a href="https://silverhikers.com" target="_blank" title="Reisen - Wandern" >Reisen</a></li></ul>
	</div>            </div>
                        </div>            <div id="ja-mainnav"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first"><a href="http://www.vinschgerwind.it/"  class="mega first" id="menu166" title="Start"><span class="menu-title">Start</span></a></li><li  class="mega haschild"><a href="/politik-vinschgau-suedtirol"  class="mega haschild" id="menu27" title="Politik"><span class="menu-title">Politik</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/politik-vinschgau-suedtirol/lokales-gemeinden-bezirksgemeinschaft-buerger"  class="mega first" id="menu58" title="Lokales"><span class="menu-title">Lokales</span></a></li><li  class="mega"><a href="/politik-vinschgau-suedtirol/aktuelles-lokales-politik-gesellschaft-vinschgau-suedtirol"  class="mega" id="menu505" title="Aktuelles"><span class="menu-title">Aktuelles</span></a></li><li  class="mega last"><a href="/politik-vinschgau-suedtirol/titelgeschichte-thema-vinschgerwind"  class="mega last" id="menu59" title="Titelthema"><span class="menu-title">Titelthema</span></a></li></ul></div></div>
</div></div></li><li  class="mega"><a href="/wirtschaft-vinschgau-industrie-handwerk"  class="mega" id="menu2" title="Wirtschaft"><span class="menu-title">Wirtschaft</span></a></li><li  class="mega"><a href="/kultur-hans-wielander-vinschgau-kunst"  class="mega" id="menu37" title="Kultur"><span class="menu-title">Kultur</span></a></li><li  class="mega"><a href="/fotos-impressionen-gianni-bodini-unterwegs-vinschgau"  class="mega" id="menu104" title="Impressionen"><span class="menu-title">Impressionen</span></a></li><li  class="mega haschild active"><a href="/gesellschaft-artkel-vinschgau"  class="mega haschild active" id="menu41" title="Gesellschaft"><span class="menu-title">Gesellschaft</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/gesellschaft-artkel-vinschgau/weiterbildung-bildungszug-bildungsausschuesse"  class="mega first" id="menu387" title="Bildung"><span class="menu-title">Bildung</span></a></li><li  class="mega"><a href="/gesellschaft-artkel-vinschgau/theater-buehnen"  class="mega" id="menu388" title="Theater"><span class="menu-title">Theater</span></a></li><li  class="mega active"><a href="/gesellschaft-artkel-vinschgau/allgemein-vereine"  class="mega active" id="menu62" title="Allgemeine Gesellschaft"><span class="menu-title">Allgemeine Gesellschaft</span></a></li><li  class="mega"><a href="/gesellschaft-artkel-vinschgau/leserbriefe-vinschgerwind"  class="mega" id="menu61" title="Leserbriefe"><span class="menu-title">Leserbriefe</span></a></li><li  class="mega"><a href="/gesellschaft-artkel-vinschgau/jugend"  class="mega" id="menu72" title="Jugend"><span class="menu-title">Jugend</span></a></li><li  class="mega"><a href="/gesellschaft-artkel-vinschgau/sonderthema-vinschgerwind"  class="mega" id="menu80" title="Sonderthema"><span class="menu-title">Sonderthema</span></a></li><li  class="mega"><a href="/gesellschaft-artkel-vinschgau/vinschgerwind-gefunden"  class="mega" id="menu130" title="Vom wind gefunden"><span class="menu-title">Vom wind gefunden</span></a></li><li  class="mega"><a href="/gesellschaft-artkel-vinschgau/wandern-vinschgau"  class="mega" id="menu142" title="Wandern"><span class="menu-title">Wandern</span></a></li><li  class="mega"><a href="/gesellschaft-artkel-vinschgau/bauplatz-vinschgau-bauen-sanieren"  class="mega" id="menu293" title="Bauplatz"><span class="menu-title">Bauplatz</span></a></li><li  class="mega last"><a href="/gesellschaft-artkel-vinschgau/schauplatz-vinschgau-geschaefte-restaurants-bar"  class="mega last" id="menu508" title="Schauplatz"><span class="menu-title">Schauplatz</span></a></li></ul></div></div>
</div></div></li><li  class="mega"><a href="/portrait-menschen-schicksal"  class="mega" id="menu103" title="Menschen"><span class="menu-title">Menschen</span></a></li><li  class="mega haschild"><a href="/sportartikel-vinschgau"  class="mega haschild" id="menu70" title="Sport"><span class="menu-title">Sport</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/sportartikel-vinschgau/fussball-vereine-vss"  class="mega first" id="menu76" title="Fußball"><span class="menu-title">Fußball</span></a></li><li  class="mega"><a href="/sportartikel-vinschgau/ski-alpin-snowboard-langlauf-biathlon"  class="mega" id="menu64" title="Skisport"><span class="menu-title">Skisport</span></a></li><li  class="mega"><a href="/sportartikel-vinschgau/schwimmen-club"  class="mega" id="menu63" title="Schwimmen"><span class="menu-title">Schwimmen</span></a></li><li  class="mega"><a href="/sportartikel-vinschgau/hockey-eisfix-latsch"  class="mega" id="menu65" title="Hockey"><span class="menu-title">Hockey</span></a></li><li  class="mega"><a href="/sportartikel-vinschgau/laufen-laeufer-dorflaeufe"  class="mega" id="menu66" title="Laufsport"><span class="menu-title">Laufsport</span></a></li><li  class="mega"><a href="/sportartikel-vinschgau/rodel-bahn-rennen"  class="mega" id="menu67" title="Rodeln"><span class="menu-title">Rodeln</span></a></li><li  class="mega"><a href="/sportartikel-vinschgau/motorsport-rennwagen"  class="mega" id="menu68" title="Motorsport"><span class="menu-title">Motorsport</span></a></li><li  class="mega"><a href="/sportartikel-vinschgau/radsport-bike-team-mountainbike"  class="mega" id="menu69" title="Radsport"><span class="menu-title">Radsport</span></a></li><li  class="mega"><a href="/sportartikel-vinschgau/sport-allgemein"  class="mega" id="menu73" title="Sport Allgemein"><span class="menu-title">Sport Allgemein</span></a></li><li  class="mega"><a href="/sportartikel-vinschgau/leichtathletik"  class="mega" id="menu84" title="Leichtathletik"><span class="menu-title">Leichtathletik</span></a></li><li  class="mega last"><a href="/sportartikel-vinschgau/kampfsport-yosekan-budo-vinschgau"  class="mega last" id="menu287" title="Kampfsport"><span class="menu-title">Kampfsport</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/archiv-beitraege-vinschgau"  class="mega haschild" id="menu74" title="Archiv"><span class="menu-title">Archiv</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 400px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first haschild"><a href="/archiv-beitraege-vinschgau/2011"  class="mega first haschild" id="menu122" title="2011"><span class="menu-title">2011</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 400px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level2"><li  class="mega first"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-1-11"  class="mega first" id="menu88" title="Ausgabe 1-11"><span class="menu-title">Ausgabe 1-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-2-11"  class="mega" id="menu89" title="Ausgabe 2-11"><span class="menu-title">Ausgabe 2-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-3-11"  class="mega" id="menu90" title="Ausgabe 3-11"><span class="menu-title">Ausgabe 3-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-4-11"  class="mega" id="menu91" title="Ausgabe 4-11"><span class="menu-title">Ausgabe 4-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-5-11"  class="mega" id="menu92" title="Ausgabe 5-11"><span class="menu-title">Ausgabe 5-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-6-11"  class="mega" id="menu93" title="Ausgabe 6-11"><span class="menu-title">Ausgabe 6-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-7-11"  class="mega" id="menu94" title="Ausgabe 7-11"><span class="menu-title">Ausgabe 7-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-8-11"  class="mega" id="menu95" title="Ausgabe 8-11"><span class="menu-title">Ausgabe 8-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-9-11"  class="mega" id="menu96" title="Ausgabe 9-11"><span class="menu-title">Ausgabe 9-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-10-11"  class="mega" id="menu97" title="Ausgabe 10-11"><span class="menu-title">Ausgabe 10-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-11-11"  class="mega" id="menu98" title="Ausgabe 11-11"><span class="menu-title">Ausgabe 11-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-12-11"  class="mega" id="menu99" title="Ausgabe 12-11"><span class="menu-title">Ausgabe 12-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-13-11"  class="mega" id="menu100" title="Ausgabe 13-11"><span class="menu-title">Ausgabe 13-11</span></a></li></ul></div><div class="megacol column2 last" style="width: 200px;"><ul class="megamenu level2"><li  class="mega first"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-14-11"  class="mega first" id="menu101" title="Ausgabe 14-11"><span class="menu-title">Ausgabe 14-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-15-11"  class="mega" id="menu102" title="Ausgabe 15-11"><span class="menu-title">Ausgabe 15-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-16-11"  class="mega" id="menu105" title="Ausgabe 16-11"><span class="menu-title">Ausgabe 16-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-17-11"  class="mega" id="menu106" title="Ausgabe 17-11"><span class="menu-title">Ausgabe 17-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-18-11"  class="mega" id="menu107" title="Ausgabe 18-11"><span class="menu-title">Ausgabe 18-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-19-11"  class="mega" id="menu112" title="Ausgabe 19-11"><span class="menu-title">Ausgabe 19-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-20-11"  class="mega" id="menu114" title="Ausgabe 20-11"><span class="menu-title">Ausgabe 20-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-21-11"  class="mega" id="menu115" title="Ausgabe 21-11"><span class="menu-title">Ausgabe 21-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-22-11"  class="mega" id="menu116" title="Ausgabe 22-11"><span class="menu-title">Ausgabe 22-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-23-11"  class="mega" id="menu117" title="Ausgabe 23-11"><span class="menu-title">Ausgabe 23-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-24-11"  class="mega" id="menu121" title="Ausgabe 24-11"><span class="menu-title">Ausgabe 24-11</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/2011/ausgabe-25-11"  class="mega" id="menu123" title="Ausgabe 25-11"><span class="menu-title">Ausgabe 25-11</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/archiv-beitraege-vinschgau/ausgaben-2012"  class="mega haschild" id="menu124" title="2012"><span class="menu-title">2012</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 400px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level2"><li  class="mega first"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/ausgabe-1-12"  class="mega first" id="menu125" title="Ausgabe 1-12"><span class="menu-title">Ausgabe 1-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/ausgaben-vinschgerwind-2-12"  class="mega" id="menu126" title="Ausgabe 2-12"><span class="menu-title">Ausgabe 2-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/ausgaben-vinschgerwind-3-12"  class="mega" id="menu127" title="Ausgabe 3-12"><span class="menu-title">Ausgabe 3-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/ausgaben-vinschgerwind-4-12"  class="mega" id="menu128" title="Ausgabe 4-12"><span class="menu-title">Ausgabe 4-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/ausgaben-vinschgerwind-5-12"  class="mega" id="menu129" title="Ausgabe 5-12"><span class="menu-title">Ausgabe 5-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/ausgaben-6-12"  class="mega" id="menu135" title="Ausgabe 6-12"><span class="menu-title">Ausgabe 6-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/ausage-7-12"  class="mega" id="menu136" title="Ausgabe 7-12"><span class="menu-title">Ausgabe 7-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/ausgabe-8-12"  class="mega" id="menu137" title="Ausgabe 8-12"><span class="menu-title">Ausgabe 8-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/ausgaben-vinschgerwind-9-12"  class="mega" id="menu138" title="Ausgabe 9-12"><span class="menu-title">Ausgabe 9-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/vinschgerwind-ausgabe-10-12"  class="mega" id="menu139" title="Ausgabe 10-12"><span class="menu-title">Ausgabe 10-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/vinschgerwind-ausgabe-11-12"  class="mega" id="menu140" title="Ausgabe 11-12"><span class="menu-title">Ausgabe 11-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/vinschgerwind-ausgabe-12-12"  class="mega" id="menu141" title="Ausgabe 12-12"><span class="menu-title">Ausgabe 12-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/vinschger-wind-13-12"  class="mega" id="menu143" title="Ausgabe 13-12"><span class="menu-title">Ausgabe 13-12</span></a></li></ul></div><div class="megacol column2 last" style="width: 200px;"><ul class="megamenu level2"><li  class="mega first"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/vinschger-wind-14-12"  class="mega first" id="menu144" title="Ausgabe 14-12"><span class="menu-title">Ausgabe 14-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/ausgabe-15-12-vinschgerwind"  class="mega" id="menu145" title="Ausgabe 15-12"><span class="menu-title">Ausgabe 15-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/ausgabe-16-12-vinschgerwind"  class="mega" id="menu146" title="Ausgabe 16-12"><span class="menu-title">Ausgabe 16-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/ausgabe-17-12-vinschgerwind"  class="mega" id="menu147" title="Ausgabe 17-12"><span class="menu-title">Ausgabe 17-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/ausgabe-18-12-vinschgerwind"  class="mega" id="menu148" title="Ausgabe 18-12"><span class="menu-title">Ausgabe 18-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/vinschgerwind-ausgabe-19-12"  class="mega" id="menu149" title="Ausgabe 19-12"><span class="menu-title">Ausgabe 19-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/vinschgerwind-ausgabe-20-12"  class="mega" id="menu150" title="Ausgabe 20-12"><span class="menu-title">Ausgabe 20-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/vinschgerwind-ausgabe-21-12"  class="mega" id="menu151" title="Ausgabe 21-12"><span class="menu-title">Ausgabe 21-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/vinschgerwind-ausgabe-22-12"  class="mega" id="menu153" title="Ausgabe 22-12"><span class="menu-title">Ausgabe 22-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/vinschgerwind-ausgabe-23-12"  class="mega" id="menu154" title="Ausgabe 23-12"><span class="menu-title">Ausgabe 23-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/vinschgerwind-ausgabe-24-12"  class="mega" id="menu155" title="Ausgabe 24-12"><span class="menu-title">Ausgabe 24-12</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/ausgaben-2012/vinschgerwind-ausgabe-25-12"  class="mega" id="menu157" title="Ausgabe 25-12"><span class="menu-title">Ausgabe 25-12</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013"  class="mega haschild" id="menu158" title="2013"><span class="menu-title">2013</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 400px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level2"><li  class="mega first"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-8-13"  class="mega first" id="menu218" title="Ausgabe 8-13"><span class="menu-title">Ausgabe 8-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-9-13"  class="mega" id="menu224" title="Ausgabe 9-13"><span class="menu-title">Ausgabe 9-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-10-13"  class="mega" id="menu221" title="Ausgabe 10-13"><span class="menu-title">Ausgabe 10-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-11-13"  class="mega" id="menu222" title="Ausgabe 11-13"><span class="menu-title">Ausgabe 11-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-12-13"  class="mega" id="menu228" title="Ausgabe 12-13"><span class="menu-title">Ausgabe 12-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-13-13"  class="mega" id="menu229" title="Ausgabe 13-13"><span class="menu-title">Ausgabe 13-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-14-13"  class="mega" id="menu235" title="Ausgabe 14-13"><span class="menu-title">Ausgabe 14-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-15-13"  class="mega" id="menu249" title="Ausgabe 15-13"><span class="menu-title">Ausgabe 15-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-16-13"  class="mega" id="menu250" title="Ausgabe 16-13"><span class="menu-title">Ausgabe 16-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-17-13"  class="mega" id="menu251" title="Ausgabe 17-13"><span class="menu-title">Ausgabe 17-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-18-13"  class="mega" id="menu253" title="Ausgabe 18-13"><span class="menu-title">Ausgabe 18-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-19-13"  class="mega" id="menu254" title="Ausgabe 19-13"><span class="menu-title">Ausgabe 19-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-20-13"  class="mega" id="menu255" title="Ausgabe 20-13"><span class="menu-title">Ausgabe 20-13</span></a></li></ul></div><div class="megacol column2 last" style="width: 200px;"><ul class="megamenu level2"><li  class="mega first"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-21-13"  class="mega first" id="menu256" title="Ausgabe 21-13"><span class="menu-title">Ausgabe 21-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-22-13"  class="mega" id="menu257" title="Ausgabe 22-13"><span class="menu-title">Ausgabe 22-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-23-13"  class="mega" id="menu258" title="Ausgabe 23-13"><span class="menu-title">Ausgabe 23-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-24-13"  class="mega" id="menu259" title="Ausgabe 24-13"><span class="menu-title">Ausgabe 24-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-25-13"  class="mega" id="menu260" title="Ausgabe 25-13"><span class="menu-title">Ausgabe 25-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-26-13"  class="mega" id="menu261" title="Ausgabe 26-13"><span class="menu-title">Ausgabe 26-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-1-13"  class="mega" id="menu159" title="Ausgabe 1-13"><span class="menu-title">Ausgabe 1-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-2-13"  class="mega" id="menu160" title="Ausgabe 2-13"><span class="menu-title">Ausgabe 2-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-3-13"  class="mega" id="menu161" title="Ausgabe 3-13"><span class="menu-title">Ausgabe 3-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-4-13"  class="mega" id="menu162" title="Ausgabe 4-13"><span class="menu-title">Ausgabe 4-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-5-13"  class="mega" id="menu163" title="Ausgabe 5-13"><span class="menu-title">Ausgabe 5-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-6-13"  class="mega" id="menu164" title="Ausgabe 6-13"><span class="menu-title">Ausgabe 6-13</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2013/vinschgerwind-ausgabe-7-13"  class="mega" id="menu165" title="Ausgabe 7-13"><span class="menu-title">Ausgabe 7-13</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014"  class="mega haschild" id="menu263" title="2014"><span class="menu-title">2014</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 400px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level2"><li  class="mega first"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-1-14"  class="mega first" id="menu264" title="Ausgabe 1-14"><span class="menu-title">Ausgabe 1-14</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-2-14"  class="mega" id="menu265" title="Ausgabe 2-14"><span class="menu-title">Ausgabe 2-14</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-3-14"  class="mega" id="menu284" title="Ausgabe 3-14"><span class="menu-title">Ausgabe 3-14</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-4-14"  class="mega" id="menu286" title="Ausgabe 4-14"><span class="menu-title">Ausgabe 4-14</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-5-14"  class="mega" id="menu288" title="Ausgabe 5-14"><span class="menu-title">Ausgabe 5-14</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-6-14"  class="mega" id="menu289" title="Ausgabe 6-14"><span class="menu-title">Ausgabe 6-14</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-7-14"  class="mega" id="menu290" title="Ausgabe 7-14"><span class="menu-title">Ausgabe 7-14</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-8-14"  class="mega" id="menu291" title="Ausgabe 8-14"><span class="menu-title">Ausgabe 8-14</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-9-14"  class="mega" id="menu294" title="Ausgabe 9-14"><span class="menu-title">Ausgabe 9-14</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-10-14"  class="mega" id="menu296" title="Ausgabe 10-14"><span class="menu-title">Ausgabe 10-14</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-11-14"  class="mega" id="menu298" title="Ausgabe 11-14"><span class="menu-title">Ausgabe 11-14</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-12-14"  class="mega" id="menu301" title="Ausgabe 12-14"><span class="menu-title">Ausgabe 12-14</span></a></li></ul></div><div class="megacol column2 last" style="width: 200px;"><ul class="megamenu level2"><li  class="mega first"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-13-14"  class="mega first" id="menu312" title="Ausgabe 13-14"><span class="menu-title">Ausgabe 13-14</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-14-14"  class="mega" id="menu315" title="Ausgabe 14-14"><span class="menu-title">Ausgabe 14-14</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-15-14"  class="mega" id="menu316" title="Ausgabe 15-14"><span class="menu-title">Ausgabe 15-14</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-16-14"  class="mega" id="menu317" title="Ausgabe 16-14"><span class="menu-title">Ausgabe 16-14</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-17-14"  class="mega" id="menu322" title="Ausgabe 17-14"><span class="menu-title">Ausgabe 17-14</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-18-14"  class="mega" id="menu323" title="Ausgabe 18-14"><span class="menu-title">Ausgabe 18-14</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-20-14"  class="mega" id="menu334" title="Ausgabe 20-14"><span class="menu-title">Ausgabe 20-14</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-21-14"  class="mega" id="menu344" title="Ausgabe 21-14"><span class="menu-title">Ausgabe 21-14</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-22-14"  class="mega" id="menu356" title="Ausgabe 22-14"><span class="menu-title">Ausgabe 22-14</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-23-14"  class="mega" id="menu357" title="Ausgabe 23-14"><span class="menu-title">Ausgabe 23-14</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-24-14"  class="mega" id="menu372" title="Ausgabe 24-14"><span class="menu-title">Ausgabe 24-14</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2014/vinschgerwind-ausgabe-25-14"  class="mega" id="menu373" title="Ausgabe 25-14"><span class="menu-title">Ausgabe 25-14</span></a></li></ul></div></div>
</div></div></li></ul></div><div class="megacol column2 last" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first haschild"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015"  class="mega first haschild" id="menu380" title="2015"><span class="menu-title">2015</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 400px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level2"><li  class="mega first"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-1-15"  class="mega first" id="menu381" title="Ausgabe 1-15"><span class="menu-title">Ausgabe 1-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-2-15"  class="mega" id="menu389" title="Ausgabe 2-15"><span class="menu-title">Ausgabe 2-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-3-15"  class="mega" id="menu401" title="Ausgabe 3-15"><span class="menu-title">Ausgabe 3-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-4-15"  class="mega" id="menu402" title="Ausgabe 4-15"><span class="menu-title">Ausgabe 4-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-5-15"  class="mega" id="menu403" title="Ausgabe 5-15"><span class="menu-title">Ausgabe 5-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-6-15"  class="mega" id="menu413" title="Ausgabe 6-15"><span class="menu-title">Ausgabe 6-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-7-15"  class="mega" id="menu414" title="Ausgabe 7-15"><span class="menu-title">Ausgabe 7-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-8-15"  class="mega" id="menu415" title="Ausgabe 8-15"><span class="menu-title">Ausgabe 8-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-9-15"  class="mega" id="menu417" title="Ausgabe 9-15"><span class="menu-title">Ausgabe 9-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-10-15"  class="mega" id="menu418" title="Ausgabe 10-15"><span class="menu-title">Ausgabe 10-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-11-15"  class="mega" id="menu419" title="Ausgabe 11-15"><span class="menu-title">Ausgabe 11-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-12-15"  class="mega" id="menu434" title="Ausgabe 12-15"><span class="menu-title">Ausgabe 12-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-13-15"  class="mega" id="menu436" title="Ausgabe 13-15"><span class="menu-title">Ausgabe 13-15</span></a></li></ul></div><div class="megacol column2 last" style="width: 200px;"><ul class="megamenu level2"><li  class="mega first"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-14-15"  class="mega first" id="menu446" title="Ausgabe 14-15"><span class="menu-title">Ausgabe 14-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-15-15"  class="mega" id="menu447" title="Ausgabe 15-15"><span class="menu-title">Ausgabe 15-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-16-15"  class="mega" id="menu448" title="Ausgabe 16-15"><span class="menu-title">Ausgabe 16-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-17-15"  class="mega" id="menu454" title="Ausgabe 17-15"><span class="menu-title">Ausgabe 17-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-18-15"  class="mega" id="menu455" title="Ausgabe 18-15"><span class="menu-title">Ausgabe 18-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-19-15"  class="mega" id="menu458" title="Ausgabe 19-15"><span class="menu-title">Ausgabe 19-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-20-15"  class="mega" id="menu467" title="Ausgabe 20-15"><span class="menu-title">Ausgabe 20-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-21-15"  class="mega" id="menu481" title="Ausgabe 21-15"><span class="menu-title">Ausgabe 21-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-22-15"  class="mega" id="menu482" title="Ausgabe 22-15"><span class="menu-title">Ausgabe 22-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-23-15"  class="mega" id="menu483" title="Ausgabe 23-15"><span class="menu-title">Ausgabe 23-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-24-15"  class="mega" id="menu492" title="Ausgabe 24-15"><span class="menu-title">Ausgabe 24-15</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2015/vinschgerwind-ausgabe-25-15"  class="mega" id="menu493" title="Ausgabe 25-15"><span class="menu-title">Ausgabe 25-15</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016"  class="mega haschild" id="menu494" title="2016"><span class="menu-title">2016</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 400px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level2"><li  class="mega first"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-1-16"  class="mega first" id="menu495" title="Ausgabe 1-16"><span class="menu-title">Ausgabe 1-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-2-16"  class="mega" id="menu496" title="Ausgabe 2-16"><span class="menu-title">Ausgabe 2-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-3-16"  class="mega" id="menu506" title="Ausgabe 3-16"><span class="menu-title">Ausgabe 3-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-4-16"  class="mega" id="menu509" title="Ausgabe 4-16"><span class="menu-title">Ausgabe 4-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-5-16"  class="mega" id="menu510" title="Ausgabe 5-16"><span class="menu-title">Ausgabe 5-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-6-16"  class="mega" id="menu511" title="Ausgabe 6-16"><span class="menu-title">Ausgabe 6-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-7-16"  class="mega" id="menu512" title="Ausgabe 7-16"><span class="menu-title">Ausgabe 7-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-7-17"  class="mega" id="menu513" title="Ausgabe 8-16"><span class="menu-title">Ausgabe 8-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-9-16"  class="mega" id="menu514" title="Ausgabe 9-16"><span class="menu-title">Ausgabe 9-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-10-16"  class="mega" id="menu515" title="Ausgabe 10-16"><span class="menu-title">Ausgabe 10-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-11-16"  class="mega" id="menu524" title="Ausgabe 11-16"><span class="menu-title">Ausgabe 11-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-12-16"  class="mega" id="menu525" title="Ausgabe 12-16"><span class="menu-title">Ausgabe 12-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-13-16"  class="mega" id="menu526" title="Ausgabe 13-16"><span class="menu-title">Ausgabe 13-16</span></a></li></ul></div><div class="megacol column2 last" style="width: 200px;"><ul class="megamenu level2"><li  class="mega first"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-14-16"  class="mega first" id="menu527" title="Ausgabe 14-16"><span class="menu-title">Ausgabe 14-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-15-16"  class="mega" id="menu528" title="Ausgabe 15-16"><span class="menu-title">Ausgabe 15-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-16-16"  class="mega" id="menu529" title="Ausgabe 16-16"><span class="menu-title">Ausgabe 16-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-17-16"  class="mega" id="menu530" title="Ausgabe 17-16"><span class="menu-title">Ausgabe 17-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-18-16"  class="mega" id="menu531" title="Ausgabe 18-16"><span class="menu-title">Ausgabe 18-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-19-16"  class="mega" id="menu532" title="Ausgabe 19-16"><span class="menu-title">Ausgabe 19-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-20-16"  class="mega" id="menu533" title="Ausgabe 20-16"><span class="menu-title">Ausgabe 20-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-21-16"  class="mega" id="menu534" title="Ausgabe 21-16"><span class="menu-title">Ausgabe 21-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-22-16"  class="mega" id="menu535" title="Ausgabe 22-16"><span class="menu-title">Ausgabe 22-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-23-16"  class="mega" id="menu536" title="Ausgabe 23-16"><span class="menu-title">Ausgabe 23-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-24-16"  class="mega" id="menu537" title="Ausgabe 24-16"><span class="menu-title">Ausgabe 24-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/vinschgerwind-ausgabe-25-16"  class="mega" id="menu538" title="Ausgabe 25-16"><span class="menu-title">Ausgabe 25-16</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2016/pressemitteilungen-2016"  class="mega" id="menu507" title="Archiv Pressemitteilungen 2016"><span class="menu-title">Archiv Pressemitteilungen 2016</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017"  class="mega haschild" id="menu539" title="2017"><span class="menu-title">2017</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 400px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level2"><li  class="mega first"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/pressemitteilungen-2017"  class="mega first" id="menu540" title="Archiv Pressemitteilungen 2017"><span class="menu-title">Archiv Pressemitteilungen 2017</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-1-17"  class="mega" id="menu541" title="Ausgabe 1-17"><span class="menu-title">Ausgabe 1-17</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-3-17"  class="mega" id="menu543" title="Ausgabe 3-17"><span class="menu-title">Ausgabe 3-17</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-4-17"  class="mega" id="menu544" title="Ausgabe 4-17"><span class="menu-title">Ausgabe 4-17</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-5-17"  class="mega" id="menu545" title="Ausgabe 5-17"><span class="menu-title">Ausgabe 5-17</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-6-17"  class="mega" id="menu546" title="Ausgabe 6-17"><span class="menu-title">Ausgabe 6-17</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-7-17"  class="mega" id="menu547" title="Ausgabe 7-17"><span class="menu-title">Ausgabe 7-17</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-8-17"  class="mega" id="menu548" title="Ausgabe 8-17"><span class="menu-title">Ausgabe 8-17</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-9-17"  class="mega" id="menu549" title="Ausgabe 9-17"><span class="menu-title">Ausgabe 9-17</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-10-17"  class="mega" id="menu550" title="Ausgabe 10-17"><span class="menu-title">Ausgabe 10-17</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-11-17"  class="mega" id="menu551" title="Ausgabe 11-17"><span class="menu-title">Ausgabe 11-17</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-12-17"  class="mega" id="menu552" title="Ausgabe 12-17"><span class="menu-title">Ausgabe 12-17</span></a></li></ul></div><div class="megacol column2 last" style="width: 200px;"><ul class="megamenu level2"><li  class="mega first"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-13-17"  class="mega first" id="menu553" title="Ausgabe 13-17"><span class="menu-title">Ausgabe 13-17</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-14-17"  class="mega" id="menu555" title="Ausgabe 14-17"><span class="menu-title">Ausgabe 14-17</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-15-17"  class="mega" id="menu554" title="Ausgabe 15-17"><span class="menu-title">Ausgabe 15-17</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-16-17"  class="mega" id="menu560" title="Ausgabe 16-17"><span class="menu-title">Ausgabe 16-17</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-17-17"  class="mega" id="menu561" title="Ausgabe 17-17"><span class="menu-title">Ausgabe 17-17</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-18-17"  class="mega" id="menu562" title="Ausgabe 18-17"><span class="menu-title">Ausgabe 18-17</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-19-17"  class="mega" id="menu565" title="Ausgabe 19-17"><span class="menu-title">Ausgabe 19-17</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-20-17"  class="mega" id="menu566" title="Ausgabe 20-17"><span class="menu-title">Ausgabe 20-17</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-21-17"  class="mega" id="menu567" title="Ausgabe 21-17"><span class="menu-title">Ausgabe 21-17</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-22-17"  class="mega" id="menu568" title="Ausgabe 22-17"><span class="menu-title">Ausgabe 22-17</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-23-17"  class="mega" id="menu569" title="Ausgabe 23-17"><span class="menu-title">Ausgabe 23-17</span></a></li><li  class="mega"><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-24-17"  class="mega" id="menu570" title="Ausgabe 24-17"><span class="menu-title">Ausgabe 24-17</span></a></li></ul></div></div>
</div></div></li></ul></div></div>
</div></div></li><li  class="mega"><a href="/kleinanzeiger"  class="mega" id="menu86" title="Kleinanzeiger"><span class="menu-title">Kleinanzeiger</span></a></li><li  class="mega last"><a href="/traueranzeigen"  class="mega last" id="menu563" title="Trauer"><span class="menu-title">Trauer</span></a></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            <!-- jdoc:include type="menu" level="0" / -->


<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>                </div>
                            </div>
                        </div>
                        <div id="ja-topsl"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <!-- SPOTLIGHT -->
<div class="ja-box column ja-box-left" style="width: 33.3%;">
    	<div class="ja-moduletable moduletable  clearfix" id="Mod90">
						<h3><span>Aktuelle Wind-Beiträge</span></h3>
				<div class="ja-box-ct clearfix">
		<ul class="latestnews">
	<li>
		<a href="/wirtschaft-vinschgau-industrie-handwerk/12033-rom-info-tal-senator-plangger-albrecht-stabilitaetsgesetz-wasserableitung-hobbyimker">
			Rom-Info ins Tal</a>
	</li>
	<li>
		<a href="/wirtschaft-vinschgau-industrie-handwerk/12034-tanzmeditation-fasten-kloster-marienberg">
			Tanzmeditation und Fasten im Kloster</a>
	</li>
	<li>
		<a href="/wirtschaft-vinschgau-industrie-handwerk/12035-prosecco-edyna-latsch-gemeinderat-stromnetz-landes-netzbetreiber">
			Prosecco mit Edyna</a>
	</li>
	<li>
		<a href="/wirtschaft-vinschgau-industrie-handwerk/12036-fleckviehzuchtverband-rinderzuchtverband-fusion-fruehjahr-2018-mals">
			Fleckviehzucht- und Rinderzuchtverband fusionieren im Frühjahr 2018 </a>
	</li>
	<li>
		<a href="/wirtschaft-vinschgau-industrie-handwerk/12037-neujahrskonzert-am-wiener-hofball-kulturhaus-karl-schoenherr-schlanders">
			Neujahrskonzert „Am Wiener Hofball“</a>
	</li>
	<li>
		<a href="/wirtschaft-vinschgau-industrie-handwerk/12038-grenzpendler-tagung-beratungstelle-trafoier-vinschgau-kultursaal-schluderns">
			Bei Grenzpendlern bewegt sich einiges</a>
	</li>
	<li>
		<a href="/gesellschaft-artkel-vinschgau/leserbriefe-vinschgerwind/12039-leserbriefe-meinungen-stellungnahmen-25-17">
			Leserbriefe - Meinungen 25-17</a>
	</li>
	<li>
		<a href="/gesellschaft-artkel-vinschgau/leserbriefe-vinschgerwind/12040-nachgedacht-advent-2017-pinggera">
			Nachgedacht Advent 2017 </a>
	</li>
</ul>
		</div>
    </div>
	
</div>
<div class="ja-box column ja-box-center" style="width: 33.3%;">
    	<div class="ja-moduletable moduletable  clearfix" id="Mod111">
						<h3><span>Wind 25-17 zum blättern</span></h3>
				<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<div><a href="https://issuu.com/vinschgerwind/docs/vinschgerwind_ausgabe_25-17" target="_blank" type="text/html" class="jcepopup" data-mediabox-width="1200"><img src="/images/stories/2017/bilder_25-17/titel_25-17.jpg" alt="titel 25 17" width="178" height="192" style="margin: 5px; float: left;" /></a><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-24-17"><img src="/images/stories/2017/bilder_24-17/titel_24-17.jpg" alt="titel 24 17" width="56" height="60" style="vertical-align: middle; margin: 3px;" /></a></div>
<div><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-23-17"><img src="/images/stories/2017/bilder_23-17/titel_23-17.jpg" alt="titel 23 17" width="56" height="60" style="vertical-align: middle; margin: 3px;" /></a></div>
<div><a href="/archiv-beitraege-vinschgau/archiv-vinschgerwind-2017/vinschgerwind-ausgabe-22-17"><img src="/images/stories/2017/bilder_22-17/titel_22-17.jpg" alt="titel 22 17" width="56" height="60" style="vertical-align: middle; margin: 3px;" /></a></div></div>
		</div>
    </div>
	
</div>
<div class="ja-box column ja-box-right" style="width: 33.3%;">
    	<div class="ja-moduletable moduletable  clearfix" id="Mod121">
						<h3><span>Pressemitteilungen</span></h3>
				<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<div><a href="/gesellschaft-artkel-vinschgau/allgemein-vereine/140-uncategorised/2799-pressemitteilungen-verbaende-parteien-institutionen"><span style="color: #993300;">Parteien</span></a><span style="color: #993300;"> <br /></span></div>
<div><a href="/gesellschaft-artkel-vinschgau/allgemein-vereine/140-uncategorised/3431-pressemitteilungen-verbaende-parteien-institutionen-2"><span style="color: #993300;">Verbände/Vereine</span></a></div></div>
		</div>
    </div>
	
</div>
<!-- SPOTLIGHT -->

<script type="text/javascript">
    window.addEvent('load', function (){ equalHeight ('#ja-topsl .ja-box') });
</script>                </div>
                            </div>
                        </div>
            
    <!-- MAIN CONTAINER -->
    <div id="ja-container" class="wrap ja-r1">
               <div class="main clearfix">
                   <div id="ja-mainbody" style="width:65%">
            <!-- CONTENT -->
            <div id="ja-main" style="width:100%">
            <div class="inner clearfix">

                
<div id="system-message-container">
</div>
                
                <div id="ja-contentwrap" class="clearfix ">
                    <div id="ja-content" class="column" style="width:100%">
                        <div id="ja-current-content" class="column" style="width:100%">
                            
                                                        <div id="ja-content-main" class="ja-content-main clearfix">
                                <div class="item-page clearfix">
	<h2 class="contentheading">
			Koatlacker Nikolausumzug		</h2>

	
<div class="article-tools clearfix">
	<ul class="actions">
						<li class="print-icon">
			<a href="/gesellschaft-artkel-vinschgau/allgemein-vereine/12082-koatlacker-nikolausumzug-prad?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Drucken" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_t3_blank/images/system/printButton.png" alt="Drucken"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=ja_t3_blank&amp;link=3009092dd6ec4d33f6937e648768096a4d6fdded" title="E-Mail-Adresse" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_t3_blank/images/system/emailButton.png" alt="E-Mail-Adresse"  /></a>			</li>
				
				
		
	</ul>



	<dl class="article-info">
	<dt class="article-info-term">Details</dt>
	<dd class="published">
	Veröffentlicht am <span>12. Dezember 2017</span>	</dd>
	
	</dl>
</div>
<div class="content-links">
	<ul>
		</div>


	<p style="text-align: justify;"><span style="color: #808080;"><strong><a href="/images/stories/2017/bilder_25-17/s40_nikolaus.jpg" class="jcepopup" type="image/jpeg" data-mediabox-width="1200" data-mediabox-caption="Die Fuahrmänner treten als Goaßlschnöller auf und machen die Straße für den Nikolauszug frei. Die weißen Engel und der Nikolaus gehen auf die Besucher zu und beschenken sie. Am Ende kommen die Tuifl und Tuiflwagen. Dann wird es laut und wild. " target="_blank"><img src="/images/stories/2017/bilder_25-17/s40_nikolaus.jpg" alt="s40 nikolaus" style="margin: 5px; float: left;" height="261" width="300" /></a>Prad</strong> </span>- Jedes Dorf hat seine eigenen Bräuche und Sitten. Das Klosn in Stilfs läuft anders ab als der Nikolausumzug in Prad. Immer am 4. Dezember findet in Prad der „Koatlacker Nikolausumzug“ statt. Um 18 Uhr starten der Nikolaus und die 70 Tuifl in Koatlack, den Ortsteil am Ende des Dorfes. 12 Engel und ein Rutenträger begleiten den Nikolaus.</p>
 
<p style="text-align: justify;">Bei den Engeln sind zwei Lichtträger und ein Buchträger, die anderen Engel haben Geschenkskörbe mit Nüssen, Mandarinen und Süßigkeiten, die sie an die Schaulustigen am Wegesrand verteilen. Diese Gruppe wird von zwei „Zwickeseln“ begleitet. Vor dem Nikolaus gehen drei „Fuahrmänner“ mit Peitschen. Ganz langsam zieht der Zug vom Dorfende bis ins Unterdorf und kommt dann über die Silbergasse zum Hauptplatz. Die Fuahrmänner schnölln mit ihrer Peitsche, der Nikolaus geht auf die Besucher zu, gibt ihnen die Hand und wünscht alles Gute. Nach der Nikolausgruppe, die im Zentrum des Umzuges steht und das Gute, das Licht symbolisiert, kommen große und kleine Tuifl. Sie tragen Holzmasken, Tierfelle und Ruten, mit denen sie auf die Besucher dreinschlagen, oft ganz sanft, manchmal aber auch recht heftig. Mit den 9 Tuiflwagen, die sie begleiten, machen sie Feuer, Rauch und Lärm. Sie symbolisieren das Böse, das Ungebändigte, das Finstere, das Teuflische. Auf dem Hauptplatz tritt der Nikolaus mit den Engeln auf und verkündet seine Botschaft. Nach einem Gebet und einem Nikolauslied beherrschen die Tuifl den Platz. (hzg)</p>
<p style="text-align: justify;"></p>	

	<script type="text/javascript">
<!--
var jcomments=new JComments(12082, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Kommentar schreiben</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Name (Pflichtfeld)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (Pflichtfeld)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Homepage</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Benachrichtige mich über zukünftige Kommentare</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/73834" width="121" height="60" alt="Sicherheitscode" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Aktualisieren</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Senden (Strg+Enter)">Senden</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Abbrechen">Abbrechen</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="12082" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' Zeichen stehen noch zu Verfügung', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div></div>                            </div>
                            
                                                    </div>

                                            </div>

                    
                </div>

                            </div>
            </div>
            <!-- //CONTENT -->
            
        </div>
                <!-- RIGHT COLUMN-->
        <div id="ja-right" class="column sidebar" style="width:35%">

            
                        <div class="ja-colswrap clearfix ja-r1">
                                <div id="ja-right1" class="ja-col  column" style="width:100%">
                    	<div class="ja-module ja-box-br module" id="Mod113">
	<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">
						<div class="jamod-content ja-box-ct clearfix">
		
<ul class="menu_impress">
<li class="item-262"><a href="/abo-aktion-vinschgerwind" >Abo-Aktion</a></li><li class="item-227"><a href="/sitemap" >Sitemap</a></li><li class="item-542"><a href="/kontakt-vinschgerwind" >Kontakt Vinschgerwind</a></li><li class="item-57"><a href="/preislisten-vinschgerwind" >Preislisten/Termine</a></li><li class="item-81"><a href="/impressum" >Impressum</a></li><li class="item-85"><a href="/titelbilder" >Titelbilder</a></li><li class="item-87"><a href="/privacy" >Privacy</a></li><li class="item-435"><a href="/cookies" >Cookies</a></li></ul>
		</div>
	</div></div></div>
	</div>
		<div class="ja-module ja-box-br module" id="Mod163">
	<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">
						<div class="jamod-content ja-box-ct clearfix">
		<noscript>Javascript is required to use <a href="http://gtranslate.net/">GTranslate</a> <a href="http://gtranslate.net/">multilingual website</a> and <a href="http://gtranslate.net/">translation delivery network</a></noscript>

<script type="text/javascript">
/* <![CDATA[ */
eval(function(p,a,c,k,e,r){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('6 7(a,b){n{4(2.9){3 c=2.9("o");c.p(b,f,f);a.q(c)}g{3 c=2.r();a.s(\'t\'+b,c)}}u(e){}}6 h(a){4(a.8)a=a.8;4(a==\'\')v;3 b=a.w(\'|\')[1];3 c;3 d=2.x(\'y\');z(3 i=0;i<d.5;i++)4(d[i].A==\'B-C-D\')c=d[i];4(2.j(\'k\')==E||2.j(\'k\').l.5==0||c.5==0||c.l.5==0){F(6(){h(a)},G)}g{c.8=b;7(c,\'m\');7(c,\'m\')}}',43,43,'||document|var|if|length|function|GTranslateFireEvent|value|createEvent||||||true|else|doGTranslate||getElementById|google_translate_element2|innerHTML|change|try|HTMLEvents|initEvent|dispatchEvent|createEventObject|fireEvent|on|catch|return|split|getElementsByTagName|select|for|className|goog|te|combo|null|setTimeout|500'.split('|'),0,{}))
/* ]]> */
</script>


<div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>

<a href="#" onclick="doGTranslate('de|de');return false;" title="German" class="flag nturl" style="background-position:-300px -100px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="German" /></a> <a href="#" onclick="doGTranslate('de|en');return false;" title="English" class="flag nturl" style="background-position:-0px -0px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="English" /></a> <a href="#" onclick="doGTranslate('de|fr');return false;" title="French" class="flag nturl" style="background-position:-200px -100px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="French" /></a> <a href="#" onclick="doGTranslate('de|it');return false;" title="Italian" class="flag nturl" style="background-position:-600px -100px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Italian" /></a> <a href="#" onclick="doGTranslate('de|pt');return false;" title="Portuguese" class="flag nturl" style="background-position:-300px -200px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Portuguese" /></a> <a href="#" onclick="doGTranslate('de|es');return false;" title="Spanish" class="flag nturl" style="background-position:-600px -200px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Spanish" /></a> <br/><select onchange="doGTranslate(this);"><option value="">Select Language</option><option style="font-weight:bold;" value="de|de">German</option><option  value="de|cs">Czech</option><option  value="de|en">English</option><option  value="de|fr">French</option><option  value="de|it">Italian</option><option  value="de|pt">Portuguese</option><option  value="de|sk">Slovak</option><option  value="de|sl">Slovenian</option><option  value="de|es">Spanish</option></select>		</div>
	</div></div></div>
	</div>
		<div class="ja-module ja-box-br module" id="Mod181">
	<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">
						<h3><span>Newsletter</span></h3>
				<div class="jamod-content ja-box-ct clearfix">
		<div class="acymailing_module" id="acymailing_module_formAcymailing60541">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing60541"  >
		<form id="formAcymailing60541" action="/gesellschaft-artkel-vinschgau/allgemein-vereine" onsubmit="return submitacymailingform('optin','formAcymailing60541')" method="post" name="formAcymailing60541"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing60541"  onfocus="if(this.value == 'Name') this.value = '';" onblur="if(this.value=='') this.value='Name';" class="inputbox" type="text" name="user[name]" style="width:80%" value="Name" title="Name"/>
							</td> </tr><tr>							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing60541"  onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" class="inputbox" type="text" name="user[email]" style="width:80%" value="E-Mail" title="E-Mail"/>
							</td> </tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing60541'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_181" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.vinschgerwind.it%2Fgesellschaft-artkel-vinschgau%2Fallgemein-vereine%2F12082-koatlacker-nikolausumzug-prad"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.vinschgerwind.it%2Fgesellschaft-artkel-vinschgau%2Fallgemein-vereine%2F12082-koatlacker-nikolausumzug-prad"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="18,16,15,14,13,12,11,10,9,8,7,6,5,4,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing60541" />
									</div>
		</form>
	</div>
	</div>
		</div>
	</div></div></div>
	</div>
		<div class="ja-module ja-box-br module" id="Mod130">
	<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">
						<div class="jamod-content ja-box-ct clearfix">
		<div class="jvotesystem jvs-module" id="jvs-18438893125a314cbf858a5" data-box="122" data-view="module" data-lastviewpage="1" data-chart="bar" data-mode="default" data-uniqid="18438893125a314cbf858a5"><div class="topbox"><div class="topbar"></div><div class="title">Umfrage aktuelle Ausgabe 24-17</div><p class="question">Würden Sie zustimmen, dass die Diskussion über Windräder auf der Malser Haide wieder aufgenommen werden sollte?</p></div><div class="pagebox"><div style="position:relative;width:100%;" data-p="1"><div class="answer" data-a="386"> <div class="answerbox"><div class="text"><input class="radiobutton" type="radio" name="jvsradios122" id="jvsradio386" data-a="386" /><label for="jvsradio386" class="answertext">NEIN</label></div><div class="answericons"><a title="Kommentare" class="comment icon" href="/component/jvotesystem/umfragen-politik-lokales/windrder-mals-diskussion/386#vb122answer386">(<span>0</span>)</a></div><div class="comments"></div></div></div><div class="answer" data-a="385"> <div class="answerbox"><div class="text"><input class="radiobutton" type="radio" name="jvsradios122" id="jvsradio385" data-a="385" /><label for="jvsradio385" class="answertext">JA</label></div><div class="answericons"><a title="Kommentare" class="comment icon" href="/component/jvotesystem/umfragen-politik-lokales/windrder-mals-diskussion/385#vb122answer385">(<span>0</span>)</a></div><div class="comments"></div></div></div><div class="navi answersnavi"><div class="naviVor"></div><div class="naviWeiter"></div><div class="naviPages"><a class="barchart inactive">Diagramme</a></div></div></div></div><div class="endbox"><a class="link" href="/component/jvotesystem/umfragen-politik-lokales/windrder-mals-diskussion">» zur Umfrage »</a><div class="leftMessage"><div class="leftCount" ><span class="count">1</span> Stimmen übrig</div><div class="leftStateMsg"></div></div></div></div><p style="text-align: center;font-size: 11pt; font-style: italic; text-align: center;"><a href="http://joomess.de/projects/jvotesystem">jVS</a> by <a href="http://www.joomess.de">www.joomess.de</a>.</p>		</div>
	</div></div></div>
	</div>
		<div class="ja-module ja-box-br module" id="Mod158">
	<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">
						<h3><span>Winterwind 2017</span></h3>
				<div class="jamod-content ja-box-ct clearfix">
		

<div class="custom"  >
	<div><a href="https://issuu.com/vinschgerwind/docs/winterwind_2017" target="_blank" onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;"><span style="color: #993300; font-size: 10pt;"><img src="/images/stories/allgemein/titel_winterwind_2017.jpg" alt="titel winterwind 2017" width="154" height="213" style="margin-top: 5px; margin-bottom: 5px; vertical-align: middle;" /></span></a></div>
<div><span style="color: #993300; font-size: 10pt;">Wintermagazin für unsere Gäste</span></div>
<div>Skigebiete im Vinschgau</div>
<div>Gefahr Lawine</div>
<div>Tipps und Termine</div>
<div>&nbsp;</div></div>
		</div>
	</div></div></div>
	</div>
		<div class="ja-module ja-box-br module" id="Mod200">
	<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">
						<h3><span>Weihnachtsbroschüre 2017</span></h3>
				<div class="jamod-content ja-box-ct clearfix">
		

<div class="custom"  >
	<div><a href="https://issuu.com/vinschgerwind/docs/weihnachtsbroschuere_2017" target="_blank" onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;" data-mediabox-height="1200"><span style="color: #993300; font-size: 10pt;"><img src="/images/stories/allgemein/weihnachtsbroschuere_2017_cover.jpg" alt="weihnachtsbroschuere 2017 cover" width="140" height="200" style="margin: 5px 5px 8px; vertical-align: middle;" /></span></a><span style="color: #993300; font-size: 10pt;"><span style="color: #000000;"> </span></span></div>
<div><span style="color: #993300; font-size: 10pt;"><span style="color: #000000;">Weihnachten im Vinschgau 2017 - Geschenksideen, Advent, Genuss</span></span><a href="https://issuu.com/vinschgerwind/docs/strombroschuere_2015" target="_blank" onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;" data-mediabox-height="1200"><span style="color: #993300; font-size: 10pt;"></span></a></div></div>
		</div>
	</div></div></div>
	</div>
		<div class="ja-module ja-box-br module" id="Mod218">
	<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">
						<h3><span>Auszeit Wellnessurlaub in Südtirol Herbst 2017</span></h3>
				<div class="jamod-content ja-box-ct clearfix">
		

<div class="custom"  >
	<div><a href="https://issuu.com/vinschgerwind/docs/auszeit_herbst_2017" target="_blank" onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;" data-mediabox-height="1200"><span style="color: #993300; font-size: 10pt;"><img src="/images/stories/allgemein/titel_auszeit_herbst_2017.jpg" alt="titel auszeit herbst 2017" width="149" height="200" style="margin: 5px 5px 8px; vertical-align: middle;" /></span></a><span style="color: #993300; font-size: 10pt;"><span style="color: #000000;"></span></span></div>
<div><span style="color: #993300; font-size: 10pt;"><span style="color: #000000;">Auszeit Wellnessurlaub in Südtirol Herbst 2017 Hotel Wellness Sauna SPA</span></span><a href="https://issuu.com/vinschgerwind/docs/strombroschuere_2015" target="_blank" onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;" data-mediabox-height="1200"><span style="color: #993300; font-size: 10pt;"><br style="clear: both;" /></span></a></div></div>
		</div>
	</div></div></div>
	</div>
		<div class="ja-module ja-box-br module" id="Mod168">
	<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">
						<h3><span>Spezial Sommerwind 2017</span></h3>
				<div class="jamod-content ja-box-ct clearfix">
		

<div class="custom"  >
	<div><span style="color: #993300; font-size: 10pt;"><a href="https://issuu.com/vinschgerwind/docs/sommerwind_2017" target="_blank" onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;"><img src="/images/stories/allgemein/sommerwind_2017_cover.jpg" alt="sommerwind 2017 cover" width="155" height="213" style="margin-top: 5px; margin-bottom: 5px; vertical-align: middle;" /></a><a href="https://issuu.com/vinschgerwind/docs/wanderf__hrer_vinschgau_2017"><img src="/images/stories/allgemein/wanderbrosch_2017_cover.jpg" alt="wanderbrosch 2017 cover" width="88" height="186" style="margin: 12px; vertical-align: middle;" /></a></span></div>
<div><span style="color: #993300; font-size: 10pt;">Sommermagazin für unsere Gäste</span></div>
<div><span style="color: #993300; font-size: 10pt;"></span>Landschaften - Wandertipps - Besonderheiten im Vinschgau</div>
<div>&nbsp;</div>
<div><span style="color: #993300; font-size: 10pt;">Inklusive Wanderbeilage<br /></span></div>
<div>mit zahlreichen Wanderungen</div>
<div>&nbsp;</div></div>
		</div>
	</div></div></div>
	</div>
		<div class="ja-module ja-box-br module" id="Mod213">
	<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">
						<h3><span>Top Unternehmen im Vinschgau 2017</span></h3>
				<div class="jamod-content ja-box-ct clearfix">
		

<div class="custom"  >
	<div><a href="https://issuu.com/vinschgerwind/docs/top_unternehmen_vinschgau_2016" target="_blank" onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;" data-mediabox-height="1200"><span style="color: #993300; font-size: 10pt;"><img src="/images/stories/allgemein/top_unternehmen_2017_cover.jpg" alt="top unternehmen 2017 cover" width="149" height="200" style="margin: 5px 5px 8px; vertical-align: middle;" /></span></a><span style="color: #993300; font-size: 10pt;"><span style="color: #000000;"></span></span></div>
<div><a href="https://issuu.com/vinschgerwind/docs/strombroschuere_2015" target="_blank" onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;" data-mediabox-height="1200"><span style="color: #993300; font-size: 10pt;"></span></a></div></div>
		</div>
	</div></div></div>
	</div>
		<div class="ja-module ja-box-br module" id="Mod199">
	<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">
						<h3><span>Auszeit Wellnessurlaub in Südtirol Sommer 2017</span></h3>
				<div class="jamod-content ja-box-ct clearfix">
		

<div class="custom"  >
	<div><a href="https://issuu.com/vinschgerwind/docs/auszeit_sommer2017" target="_blank" onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;" data-mediabox-height="1200"><span style="color: #993300; font-size: 10pt;"><img src="/images/stories/allgemein/auszeit_sommer2017_cover.jpg" alt="auszeit sommer2017 cover" width="150" height="200" style="margin: 5px 5px 8px; vertical-align: middle;" /></span></a><span style="color: #993300; font-size: 10pt;"><span style="color: #000000;"></span></span></div>
<div><span style="color: #993300; font-size: 10pt;"><span style="color: #000000;">Auszeit Wellnessurlaub in Südtirol Sommer 2017 Hotel Wellness Sauna SPA</span></span><a href="https://issuu.com/vinschgerwind/docs/strombroschuere_2015" target="_blank" onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;" data-mediabox-height="1200"><span style="color: #993300; font-size: 10pt;"><br style="clear: both;" /></span></a></div></div>
		</div>
	</div></div></div>
	</div>
		<div class="ja-module ja-box-br module" id="Mod207">
	<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">
						<div class="jamod-content ja-box-ct clearfix">
		

<div class="custom"  >
	<p><a href="/gesellschaft-artkel-vinschgau/allgemein-vereine/140-uncategorised/11898-voting-hochzeitsbilder-2017"><img src="/images/stories/allgemein/voting_hz_neu.jpg" alt="voting hz neu" width="300" height="300" /></a></p></div>
		</div>
	</div></div></div>
	</div>
		<div class="ja-module ja-box-br module" id="Mod173">
	<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">
						<div class="jamod-content ja-box-ct clearfix">
		

<div class="custom"  >
	<script type="text/javascript" src="https://wetter.ws.siag.it/Widget_v1.svc/web/loadSimpleWidget/de/0/Landscape.js"></script>
<div id="meteoprovbz_widget"></div>
<script type="text/javascript">meteoprovbz_Widget.CreateWidget(document.getElementById("meteoprovbz_widget"));</script>

<style>
 .meteoprovbz_icon img {width:90px;}
 .meteoprovbz_icon img {height:70px;}
</style></div>
		</div>
	</div></div></div>
	</div>
		<div class="ja-module ja-box-br module" id="Mod211">
	<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">
						<h3><span>Jacques Guidon</span></h3>
				<div class="jamod-content ja-box-ct clearfix">
		<div class="joomimg211_main">
  <div class="joomimg_row">

    <div class="joomimg211_imgct">
      <div class="joomimg211_img">
  <a href="/fotogallerien-aktuelle-fotos-photogallerien/jacques-guidon-kuenstler-schloss-kastelbell/jacques-guidon-1-1983" title="Jacques Guidon_1" >    <img src="/fotogallerien-aktuelle-fotos-photogallerien/image?view=image&amp;format=raw&amp;type=img&amp;id=1983" style="height:199px;width:300px;"  alt="Jacques Guidon_1" title="Jacques Guidon_1" />  </a></div>
    </div>
  </div>
  <div class="joomimg_clr"></div>
</div>		</div>
	</div></div></div>
	</div>
		<div class="ja-module ja-box-br module" id="Mod176">
	<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">
						<h3><span>Gemeinden im Vinschgau</span></h3>
				<div class="jamod-content ja-box-ct clearfix">
		

<div class="custom"  >
	<table style="width: 274px; height: 673px;">
<tbody>
<tr>
<td style="height: 20px;">&nbsp;<img src="/images/stories/allgemein/wappen_graun.jpg" alt="wappen graun" width="25" height="30" style="margin: 0px; float: left;" /></td>
<td style="height: 35px;">&nbsp;<a href="http://www.gemeinde.graun.bz.it"><strong>Gemeinde Graun</strong></a></td>
</tr>
<tr>
<td style="height: 30px;">&nbsp;<img src="/images/stories/allgemein/wappen_mals.jpg" alt="wappen mals" width="25" height="30" style="float: left;" /></td>
<td style="height: 35px;">&nbsp;<a href="http://www.gemeinde.mals.bz.it"><strong>Gemeinde Mals</strong></a></td>
</tr>
<tr>
<td style="height: 30px;">&nbsp;<img src="/images/stories/allgemein/wappen_taufers.jpg" alt="wappen taufers" width="25" height="30" style="margin: 5px; float: left;" /></td>
<td style="height: 35px;">&nbsp;<a href="http://www.gemeinde.taufers.bz.it"><strong>Gemeinde Taufers</strong></a></td>
</tr>
<tr>
<td style="height: 30px;"><img src="/images/stories/allgemein/Wappen_Glurns.jpg" alt="Wappen Glurns" width="21" height="30" style="margin: 5px; float: left;" /></td>
<td style="height: 35px;"><a href="http://www.gemeinde.glurns.bz.it"><strong>&nbsp;Gemeinde Glurns</strong></a></td>
</tr>
<tr>
<td style="height: 30px;">&nbsp;<img src="/images/stories/allgemein/wappen_schluderns.jpg" alt="wappen schluderns" width="26" height="30" style="margin: 5px; float: left;" /></td>
<td style="height: 35px;">&nbsp;<a href="http://www.comune.sluderno.bz.it"><strong>Gemeinde Schluderns</strong></a></td>
</tr>
<tr>
<td style="height: 30px;"><img src="/images/stories/allgemein/wappen_prad.jpg" alt="wappen prad" width="25" height="30" style="float: left;" /></td>
<td style="height: 35px;"><a href="http://www.gemeinde.prad.bz.it"><strong>Gemeinde Prad am Stilfserjoch</strong></a></td>
</tr>
<tr>
<td style="height: 30px;"><img src="/images/stories/allgemein/wappen_stilfs.jpg" alt="wappen stilfs" width="26" height="30" style="float: left;" /></td>
<td style="height: 35px;"><a href="http://www.gemeinde.stilfs.bz.it"><strong>Gemeinde Stilfs</strong></a></td>
</tr>
<tr>
<td style="height: 30px;"><img src="/images/stories/allgemein/wappen_laas.jpg" alt="wappen laas" width="26" height="30" style="float: left;" /></td>
<td style="height: 35px;"><a href="http://www.gemeinde.laas.bz.it"><strong>Gemeinde Laas</strong></a></td>
</tr>
<tr>
<td style="height: 30px;"><img src="/images/stories/allgemein/wappen_schlanders.jpg" alt="wappen schlanders" width="25" height="30" style="float: left;" /></td>
<td style="height: 35px;"><a href="http://www.schlanders.it"><strong>Gemeinde Schlanders</strong></a></td>
</tr>
<tr>
<td style="height: 30px;"><img src="/images/stories/allgemein/wappen_martell.jpg" alt="wappen martell" width="25" height="30" style="float: left;" /></td>
<td style="height: 35px;"><a href="http://www.comune.martello.bz.it"><strong>Gemeinde Martell</strong></a></td>
</tr>
<tr>
<td style="height: 30px;"><img src="/images/stories/allgemein/wappen_latsch.jpg" alt="wappen latsch" width="25" height="30" style="float: left;" /></td>
<td style="height: 35px;"><a href="http://www.comune.martello.bz.it"></a><strong><a href="http://www.gemeinde.latsch.bz.it"><strong>Gemeinde Latsch</strong></a></strong></td>
</tr>
<tr>
<td style="height: 30px;"><img src="/images/stories/allgemein/wappen_kastelbell.jpg" alt="wappen kastelbell" width="26" height="30" style="float: left;" /></td>
<td style="height: 35px;"><a href="http://www.comune.martello.bz.it"></a><strong><a href="http://www.comune.castelbello-ciardes.bz.it"><strong>Gemeinde Kastelbell/Tschars</strong></a></strong></td>
</tr>
<tr>
<td style="height: 30px;"><img src="/images/stories/allgemein/wappen_naturns.jpg" alt="wappen naturns" width="25" height="30" style="float: left;" /></td>
<td style="height: 35px;"><a href="http://www.comune.martello.bz.it"></a><a href="http://www.gemeinde.naturns.bz.it"><strong>Gemeinde Naturns</strong></a></td>
</tr>
<tr>
<td style="height: 30px;"><img src="/images/stories/allgemein/wappen_schnals.jpg" alt="wappen schnals" width="25" height="30" style="float: left;" /></td>
<td style="height: 35px;"><a href="http://www.comune.martello.bz.it"></a><strong><a href="http://www.gemeinde.schnals.bz.it"><strong>Gemeinde Schnals</strong></a></strong></td>
</tr>
<tr>
<td style="height: 30px;"><img src="/images/stories/allgemein/wappen_plaus.jpg" alt="wappen plaus" width="25" height="30" style="float: left;" /></td>
<td style="height: 35px;"><a href="http://www.comune.martello.bz.it"></a><strong><a href="http://www.gemeinde.schnals.bz.it"></a><strong><a href="http://www.gemeinde.plaus.bz.it"><strong>Gemeinde Plaus</strong></a></strong></strong></td>
</tr>
<tr>
<td style="height: 30px;"><img src="/images/stories/allgemein/wappen_partschins.jpg" alt="wappen partschins" width="25" height="30" style="float: left;" /></td>
<td style="height: 35px;"><a href="http://www.comune.martello.bz.it"></a><strong><a href="http://www.gemeinde.schnals.bz.it"></a><strong><a href="http://www.comune.parcines.bz.it"><strong>Gemeinde Partschins</strong></a></strong></strong></td>
</tr>
</tbody>
</table></div>
		</div>
	</div></div></div>
	</div>
		<div class="ja-module ja-box-br module" id="Mod174">
	<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">
						<h3><span>Testen Sie Ihr Wissen!</span></h3>
				<div class="jamod-content ja-box-ct clearfix">
		

<div class="custom"  >
	<p><a href="/gesellschaft-artkel-vinschgau/allgemein-vereine/140-uncategorised/7214-wissen-abkuerzungen"><img src="/images/stories/allgemein/wissenst_kuerzel.jpg" alt="wissenst kuerzel" width="300" height="160" /></a></p></div>
		</div>
	</div></div></div>
	</div>
		<div class="ja-module ja-box-br module" id="Mod175">
	<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">
						<div class="jamod-content ja-box-ct clearfix">
		

<div class="custom"  >
	</div>
		</div>
	</div></div></div>
	</div>
	                </div>
                
                            </div>
                                </div>
        <!-- //RIGHT COLUMN-->
                        </div>
                </div>
        <!-- //MAIN CONTAINER -->

                <div id="ja-navhelper"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <div class="ja-breadcrums">
    <span class="breadcrumbs pathway">
<strong>Aktuelle Seite: </strong><a href="/" class="pathway">Start</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/gesellschaft-artkel-vinschgau" class="pathway">Gesellschaft</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/gesellschaft-artkel-vinschgau/allgemein-vereine" class="pathway">Allgemeine Gesellschaft</a> <img src="/media/system/images/arrow.png" alt=""  /> Koatlacker Nikolausumzug</span>

</div>

<ul class="ja-links">
        <li class="top"><a href="javascript:scroll(0,0)" title="Back to top">Top</a></li>
</ul>

<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>                </div>
                            </div>
                        </div>
            <div id="ja-footer"
            	class="wrap ">
                   <div class="main clearfix">
               
		
	<div class="ja-copyright">
		<small>Copyright &#169; 2017 VinschgerWind. Alle Rechte vorbehalten. Designed by <a href="http://www.joomlart.com/" title="Visit Joomlart.com!">JoomlArt.com</a>.</small>
<small><a href="http://www.joomla.org">Joomla!</a> ist freie, unter der <a href="http://www.gnu.org/licenses/gpl-2.0.html">GNU/GPL-Lizenz</a> veröffentlichte Software.</small>
	</div>
	
		<div id="ja-poweredby" class="t3-logo t3-logo-light">
		<a href="http://t3.joomlart.com" title="Powered By T3 Framework" target="_blank">Powered By T3 Framework</a>
	</div>  	
	            </div>
                        </div>
</div>


<!-- Start BuaXua.vn Floating --><div id="divAdLeft" style="width:0px; height:0px; display: none; position: absolute; top: 0px;font-size:0px;"></div><div id="divAdRight" style="width:160px; height:600px; display: none; position: absolute; top: 0px;margin-top:50px; a:#111111; font-size:0px;"><div class="bannergroup">


</div>
</div><script type="text/javascript" src="/modules/mod_buaxua_floating/buaxua_floating.js"></script>
<script type="text/javascript">
var MainContentW = 950;
var LeftPos = 0;
var LeftBoxW = 0;
var LeftBoxH = 0;
var RightPos = 0;
var RightBoxW = 160;
var RightBoxH = 600;
var LeftAdjust = 0;
var RightAdjust = 60;
var fSpeed = 20;
ShowAdDiv();
window.onresize=ShowAdDiv;
</script><!-- End BuaXua.vn Floating -->
</body>

</html>